<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    	    <meta property="fb:pages" content="188755786109" />
        <link rel="pingback" href="https://www.ok-salute.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ok-salute.it/wp-content/uploads/2018/01/influenza-3.jpg" /><link rel="icon" type="image/png" href="https://www.ok-salute.it/wp-content/uploads/2018/06/favicon-2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ok-salute.it/wp-content/uploads/2018/06/logo_mobile-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ok-salute.it/wp-content/uploads/2018/06/logo_mobile-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ok-salute.it/wp-content/uploads/2018/06/logo_mobile-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ok-salute.it/wp-content/uploads/2018/06/logo_mobile-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ok-salute.it/wp-content/uploads/2018/06/logo_mobile-1.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Influenza: già oltre 150.000 gli italiani colpiti | Ok Salute e Benessere</title>
<meta name="description" content="Influenza italiani colpiti: più di 70.000 solo nell&#039;ultima settimana. La maggior parte sono bambini dagli 0 ai 4 anni. La regione più colpita è l&#039;Abruzzo. Qualche problema nel reperimento del vaccino"/>
<meta name="news_keywords" content="influenza, influenza 2019, raffreddore, influnet, italiani, epidemia, , health" />
<meta name="original-source" content="https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/" />
<link rel="canonical" href="https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Influenza: già oltre 150.000 gli italiani colpiti | Ok Salute e Benessere" />
<meta property="og:description" content="Influenza italiani colpiti: più di 70.000 solo nell&#039;ultima settimana. La maggior parte sono bambini dagli 0 ai 4 anni. La regione più colpita è l&#039;Abruzzo. Qualche problema nel reperimento del vaccino" />
<meta property="og:url" content="https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/" />
<meta property="og:site_name" content="Ok Salute e Benessere" />
<meta property="article:publisher" content="https://www.facebook.com/OK-Salute-e-Benessere-188755786109" />
<meta property="article:tag" content="epidemia" />
<meta property="article:tag" content="Influenza" />
<meta property="article:tag" content="influenza 2019" />
<meta property="article:tag" content="influnet" />
<meta property="article:tag" content="italiani" />
<meta property="article:tag" content="Raffreddore" />
<meta property="article:section" content="Benessere" />
<meta property="article:published_time" content="2018-11-05T10:00:28+01:00" />
<meta property="article:modified_time" content="2018-11-04T23:02:43+01:00" />
<meta property="og:updated_time" content="2018-11-04T23:02:43+01:00" />
<meta property="og:image" content="https://www.ok-salute.it/wp-content/uploads/2018/01/influenza-3.jpg" />
<meta property="og:image:secure_url" content="https://www.ok-salute.it/wp-content/uploads/2018/01/influenza-3.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Influenza italiani colpiti: più di 70.000 solo nell&#039;ultima settimana. La maggior parte sono bambini dagli 0 ai 4 anni. La regione più colpita è l&#039;Abruzzo. Qualche problema nel reperimento del vaccino" />
<meta name="twitter:title" content="Influenza: già oltre 150.000 gli italiani colpiti | Ok Salute e Benessere" />
<meta name="twitter:site" content="@OKLaSalute" />
<meta name="twitter:image" content="https://www.ok-salute.it/wp-content/uploads/2018/01/influenza-3.jpg" />
<meta name="twitter:creator" content="@OKLaSalute" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ok-salute.it\/","sameAs":["https:\/\/www.facebook.com\/OK-Salute-e-Benessere-188755786109","https:\/\/twitter.com\/OKLaSalute"],"@id":"#organization","name":"Ok Salute","logo":"https:\/\/www.ok-salute.it\/wp-content\/uploads\/2015\/12\/oksalute-logo@2x.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.ok-salute.it' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ok Salute e Benessere &raquo; Feed" href="https://www.ok-salute.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ok Salute e Benessere &raquo; Feed dei commenti" href="https://www.ok-salute.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ok Salute e Benessere &raquo; Influenza: già oltre 150.000 gli italiani colpiti Feed dei commenti" href="https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.2.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-71568469-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-71568469-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='formidable-css'  href='https://www.ok-salute.it/wp-content/plugins/formidable/css/formidableforms.css?ver=10301328' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-css'  href='https://www.ok-salute.it/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.css?ver=18' type='text/css' media='all' />
<link rel='stylesheet' id='exit-popup-css-css'  href='https://www.ok-salute.it/wp-content/plugins/exit-popup/css/exit-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jeherve_post_embed-css'  href='https://www.ok-salute.it/wp-content/plugins/rest-api-post-embeds/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ok-salute.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='//www.ok-salute.it/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=TlmXNT' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='//www.ok-salute.it/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=TlmXNT' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ok-salute.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.ok-salute.it/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ok-salute.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ok-salute.it/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.ok-salute.it/wp-content/themes/Newspaper-child/style.css?ver=8.8.2c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ok-salute.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ok-salute.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ok-salute.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ok-salute.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.2.0'></script>
<script type='text/javascript' src='https://www.ok-salute.it/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=4.9.8+2.4.1'></script>
<script type='text/javascript'>
function ai_insert(insertion,selector,insertion_code){Array.prototype.forEach.call(document.querySelectorAll(selector),function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=
template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null)ai_debug_name_ai_main.innerText=insertion.toUpperCase()+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")";var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);if(insertion=="before")element.parentNode.insertBefore(fragment,
element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);if(ai_debug)console.log("AI INSERT",insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION:","class='"+element.getAttribute("class")+"'");var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://www.ok-salute.it/wp-content/plugins/exit-popup/js/exit-popup.js?ver=1541412855'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Open%20Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ok-salute.it/wp-content/plugins/wp-disable/js/css-lazy-load.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.ok-salute.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ok-salute.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ok-salute.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ok-salute.it/?p=270377' />
<link rel="alternate" type="application/json+oembed" href="https://www.ok-salute.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ok-salute.it%2Fbenessere%2Finfluenza-gia-oltre-150-000-gli-italiani-colpiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ok-salute.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ok-salute.it%2Fbenessere%2Finfluenza-gia-oltre-150-000-gli-italiani-colpiti%2F&#038;format=xml" />
<meta property="fb:app_id" content="1699041663641268"/><!-- SLP Custom CSS -->
<style type="text/css">
div#map.slp_map {
width:100%;
height:480px;
}
div#slp_tagline {
width:100%;
}
</style>

<script type="text/javascript">document.documentElement.className += " js";</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ok-salute.it\/wp-admin\/","wpRestNonce":"84ba8cd634","wpRestUrl":"https:\/\/www.ok-salute.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
                    <link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' rel='stylesheet' type='text/css'>
                <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ok-salute.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ok-salute.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ok-salute.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8c3226f1-f26a-450e-9bea-1c61e1586784';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "www.ok-salute.it";
oneSignal_options['welcomeNotification']['message'] = "Benvenuto! Da ora potrai ricevere le notifiche sui nuovi articoli pubblicati sul sito OK-Salute";
oneSignal_options['welcomeNotification']['url'] = "https://www.ok-salute.it";
oneSignal_options['path'] = "https://www.ok-salute.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0818a4e7-118f-4fc1-b0e2-07892e811a2a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuole mostrarti delle notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notifica d&#039;esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sulla tua scrivania';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica d&#039;esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo telefono';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ok-salute.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca su Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti al servizio notifiche OK-Salute';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto al servizio notifiche OK-Salute';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Benvenuto, sei iscritto al servizio notifiche OK-Salute';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto al servizio notifiche OK-Salute';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Da ora non riceverai più notifiche dal sito OK-Salute';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci il servizio notifiche OK-Salute';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per attivare le notifiche:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">#sticky-video--placeholder{width:100%;top:0;left:0;background:#F6F6F6;}#sticky-video--close-button.sticky-video--close-button-visible {opacity: 1;visibility: visible;}#sticky-video--close-button {opacity: 0;visibility: hidden;transition: opacity .3s ease,visibility .3s ease;width: 38px;height: 22px;background: #FFF;border: 1px solid #888;position: fixed;z-index: 99999;cursor: pointer;top: auto;bottom: auto;left: auto;right: auto;}#sticky-video--close-button:before {border: 8px solid #555;border-color: transparent transparent #5D5D5D transparent;margin-top: -13px;margin-left: -8px;}#sticky-video--close-button:after, #sticky-video--close-button:before {content: '';position: absolute;top: 50%;left: 50%;height: 0;width: 0;}</style>            <style type="text/css">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</style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ok-salute.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ok-salute.it/benessere/",
                                "name": "Benessere"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/",
                                "name": "Influenza: già oltre 150.000 gli italiani colpiti"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">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</style>
	
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.adv-block-3c00a07691846c465b870ad236fdebb9 {text-align: center;clear: both; margin-bottom:40px;}
.adv-block-center {margin: 8px auto; text-align: center; clear: both;}
.adv-block-3fde6914b3e4329bd91464e7dcc3ed8d {text-align:center; margin-top:20px; margin-bottom:20px;clear:both;}
.adv-block-d31a5ed7a356b9798f23ddb1c1a86f67 {text-align: center;clear: both; padding-top:26px; background-color:#fff;}
.adv-block-2388ff8413a83497392688a572c6ba7e {text-align: center;clear: both;}
.adv-block-default {margin: 8px 0; clear: both;}
</style>
	<style id="tdw-css-placeholder"></style>
<script async="async" src="https://www.ok-salute.it/wp-content/themes/Newspaper-child/js/gdpr-quantacast.js"></script>

            <link rel="stylesheet" id="font-awesome-css" href="https://www.ok-salute.it/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0" type="text/css" media="screen">

    <script language=JavaScript1.1 SRC="https://www.ok-salute.it/wp-content/themes/Newspaper-child/js/custom.js"></script>

    
    <script src="https://www.ok-salute.it/jwplayer-7.10.7/jwplayer.js"></script>
	
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <!-- <script src="/js/googletag.js"></script> -->

    <!-- <script async src="https://www.talkscreativity.com/assets/prebid1160.js"></script>-->
    <!-- <script async src="https://www.talkscreativity.com/assets/prebid_20180601100522.js"></script>-->
    <!-- <script src="/js/prebid.js"></script> -->

   <!-- Script unico Talksmedia -->
   <script src="https://scripts.talkscreativity.com/tag?wid=3"></script>

   <!--<script src="//talkscreativity.com/ok-salute/optiscript.js?v=1"></script>-->
   <!-- <script src="/js/optiload-head.js"></script> -->

    <script>
		var trck_enable_video_event=1;
		var video_jwplayer_pr=1;
		document.write('<s' + 'cript src="https://tracking.trackset.com/8e8fe4dafc2e62d2c4e9b0300f109d8c.js?u=' + (Math.round(+new Date() / 1000000) * 1000) + '"></s' + 'cript>');
	</script>
	<noscript>
		<a href="http://www.trackset.it/">
			<img alt="Web Analytics" src="https://tracking.trackset.com/cl6.gif?id=8e8fe4dafc2e62d2c4e9b0300f109d8c">
		</a>
	</noscript>
</head>

<body class="post-template-default single single-post postid-270377 single-format-standard influenza-gia-oltre-150-000-gli-italiani-colpiti global-block-template-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
        <!-- /286742829/Ok-Salute/Ok-Salute_Skin -->
    <div id='div-gpt-ad-1529600533081-6' style='height:1px; width:2px;'>
    <script>
        googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1529600533081-6'); 
        });
    </script>
    </div>

    <!-- /286742829/Ok-Salute/Ok-Salute_300x250_dinamic -->
    <div id='div-gpt-ad-1529600533081-2' style='height:1px; width:1px;'>
    <script>
        googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1529600533081-2'); 
            googletag.pubads().refresh([dinamic]); 
        });
    </script>
    </div>

    <!-- /286742829/Ok-Salute/Ok-Salute_Player_Inread -->
    <div id='div-gpt-ad-1529600533081-4' style='height:1px; width:3px;'>
    <script>
        googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1529600533081-4'); 
            googletag.pubads().refresh([inread]); 
        });
    </script>
    </div>      
    
        
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OK-Salute-e-Benessere-188755786109" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/102570515002651390621" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OKLaSalute" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCN3YsKnTa4tiqYBbF7MQ8HA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-268534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-268534"><a href="https://www.ok-salute.it/bambini/">Bambini<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-268535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268535"><a href="https://www.ok-salute.it/bambini/allergie/">Allergie</a></li>
	<li id="menu-item-268536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268536"><a href="https://www.ok-salute.it/bambini/comportamento/">Comportamento</a></li>
	<li id="menu-item-268537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268537"><a href="https://www.ok-salute.it/bambini/gravidanza/">Gravidanza</a></li>
	<li id="menu-item-268538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268538"><a href="https://www.ok-salute.it/bambini/nutrizione/">Nutrizione</a></li>
	<li id="menu-item-268539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268539"><a href="https://www.ok-salute.it/bambini/pediatria/">Pediatria</a></li>
</ul>
</li>
<li id="menu-item-268544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-268544"><a href="https://www.ok-salute.it/benessere/">Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-268548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268548"><a href="https://www.ok-salute.it/benessere/animali/">Animali</a></li>
	<li id="menu-item-268549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268549"><a href="https://www.ok-salute.it/benessere/bellezza/">Bellezza</a></li>
	<li id="menu-item-268550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268550"><a href="https://www.ok-salute.it/benessere/chirurgia-estetica/">Chirurgia estetica</a></li>
	<li id="menu-item-268551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268551"><a href="https://www.ok-salute.it/benessere/fitness/">Fitness</a></li>
	<li id="menu-item-268545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268545"><a href="https://www.ok-salute.it/benessere/pelle/">Pelle</a></li>
	<li id="menu-item-268546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268546"><a href="https://www.ok-salute.it/benessere/personaggi/">Personaggi</a></li>
	<li id="menu-item-268547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268547"><a href="https://www.ok-salute.it/benessere/spa-e-terme/">Spa e terme</a></li>
</ul>
</li>
<li id="menu-item-268552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268552"><a href="https://www.ok-salute.it/alimentazione/">Alimentazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-268553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268553"><a href="https://www.ok-salute.it/alimentazione/allergie-e-intolleranze/">Allergie e intolleranze</a></li>
	<li id="menu-item-268554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268554"><a href="https://www.ok-salute.it/alimentazione/diete/">Diete</a></li>
	<li id="menu-item-268555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268555"><a href="https://www.ok-salute.it/alimentazione/obesita/">Obesità</a></li>
	<li id="menu-item-268556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268556"><a href="https://www.ok-salute.it/alimentazione/prevenzione/">Prevenzione</a></li>
	<li id="menu-item-268557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268557"><a href="https://www.ok-salute.it/alimentazione/ricette/">Ricette</a></li>
</ul>
</li>
<li id="menu-item-268558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268558"><a href="https://www.ok-salute.it/diagnosi-e-cure/">Diagnosi e cure<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-268559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268559"><a href="https://www.ok-salute.it/diagnosi-e-cure/cardiologia/">Cardiologia</a></li>
	<li id="menu-item-268560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268560"><a href="https://www.ok-salute.it/diagnosi-e-cure/chirurgia-e-trapianti/">Chirurgia e trapianti</a></li>
	<li id="menu-item-268561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268561"><a href="https://www.ok-salute.it/diagnosi-e-cure/diabete/">Diabete</a></li>
	<li id="menu-item-268562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268562"><a href="https://www.ok-salute.it/diagnosi-e-cure/malattie-rare/">Malattie rare</a></li>
	<li id="menu-item-268563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268563"><a href="https://www.ok-salute.it/diagnosi-e-cure/malattie-respiratorie/">Malattie respiratorie</a></li>
	<li id="menu-item-268564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268564"><a href="https://www.ok-salute.it/diagnosi-e-cure/malattie-reumatiche/">Malattie reumatiche</a></li>
	<li id="menu-item-268565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268565"><a href="https://www.ok-salute.it/diagnosi-e-cure/neurologia/">Neurologia</a></li>
	<li id="menu-item-268566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268566"><a href="https://www.ok-salute.it/diagnosi-e-cure/oncologia/">Oncologia</a></li>
	<li id="menu-item-268567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268567"><a href="https://www.ok-salute.it/diagnosi-e-cure/sclerosi-multipla/">Sclerosi Multipla</a></li>
	<li id="menu-item-268568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268568"><a href="https://www.ok-salute.it/diagnosi-e-cure/urologia/">Urologia</a></li>
</ul>
</li>
<li id="menu-item-268569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268569"><a href="https://www.ok-salute.it/curiosita/">Curiosità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-268570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268570"><a href="https://www.ok-salute.it/curiosita/expo-in-citta/">Expo in città</a></li>
	<li id="menu-item-268571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268571"><a href="https://www.ok-salute.it/curiosita/fotogallery/">Fotogallery</a></li>
	<li id="menu-item-268572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268572"><a href="https://www.ok-salute.it/curiosita/news/">News</a></li>
	<li id="menu-item-268573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268573"><a href="https://www.ok-salute.it/curiosita/video-curiosita/">Video</a></li>
</ul>
</li>
<li id="menu-item-268574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268574"><a href="https://www.ok-salute.it/sessualita/">Sessualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-268577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268577"><a href="https://www.ok-salute.it/sessualita/fertilita/">Fertilità</a></li>
	<li id="menu-item-268578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268578"><a href="https://www.ok-salute.it/sessualita/malattie-sessulamente-trasmissibili/">Malattie Sessualmente Trasmissibili</a></li>
	<li id="menu-item-268575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268575"><a href="https://www.ok-salute.it/sessualita/vita-di-coppia/">Vita di coppia</a></li>
	<li id="menu-item-268576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268576"><a href="https://www.ok-salute.it/sessualita/vulvodinia/">Vulvodinia</a></li>
</ul>
</li>
<li id="menu-item-268581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268581"><a href="https://www.ok-salute.it/psiche-e-cervello/">Psiche e cervello<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-268579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268579"><a href="https://www.ok-salute.it/psiche-e-cervello/giovani-e-adolescenti/">Giovani e adolescenti</a></li>
	<li id="menu-item-268580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268580"><a href="https://www.ok-salute.it/psiche-e-cervello/neuroscienze/">Neuroscienze</a></li>
	<li id="menu-item-268582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268582"><a href="https://www.ok-salute.it/psiche-e-cervello/over-65/">Over 65</a></li>
	<li id="menu-item-268583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268583"><a href="https://www.ok-salute.it/psiche-e-cervello/psicologia/">Psicologia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ok-salute.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" placeholder="Cosa stai cercando?" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
 <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->
<div id="login-form" class="white-popup-block mfp-with-anim td-login-animation mfp-hide">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err" style="display: none;"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required=""><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required=""><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <div class="fblog-dialog">Oppure<br><br><div class="clear" style="height:10px;"></div><a href="//www.ok-salute.it/wp-login.php?loginFacebook=1&amp;redirect=//www.ok-salute.it" onclick="window.location = 'https://www.ok-salute.it/wp-login.php?loginFacebook=1&amp;redirect='+window.location.href; return false;" class="fbloginbutton"><i class="fa fa-facebook"></i>Accedi con Facebook</a><div class="clear" style="height:10px;"></div><div class="clear" style="height:10px;"></div>
	                        <div class="clear" style="height:10px;"></div></div>                           
                            <a id="register-link">Create an account</a>                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-block">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err" style="display: none;"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required=""><label>la tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required=""><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">Ti verrà inviata una nuova password via email</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err" style="display: none;"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required=""><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ti verrà inviata una nuova password via email</div>
                        </div>
                
                    </div>
                <button title="Close (Esc)" type="button" class="mfp-close">×</button></div>


<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-228094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-228094"><a href="https://club.ok-salute.it/"><span class="okClub-top">OK-CLUB</span></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.ok-salute.it/associazioni/">Associazioni</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-202"><a href="https://www.ok-salute.it/ricerca-farmacie/">Farmacie</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OK-Salute-e-Benessere-188755786109" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/102570515002651390621" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OKLaSalute" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCN3YsKnTa4tiqYBbF7MQ8HA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">

		<div class="td-container">			
			<div class="wpb_column vc_column_container logoheader">
        		<div class="td-header-sp-logo">
        			<div class="td-container">
            					<a class="td-main-logo" href="https://www.ok-salute.it/">
			<img class="td-retina-data"  data-retina="https://www.ok-salute.it/wp-content/uploads/2018/06/logo-2.png" src="https://www.ok-salute.it/wp-content/uploads/2018/06/logo-2.png" alt="Ok Salute" title="Ok Salute" width="150"/>
			<span class="td-visual-hidden">Ok Salute e Benessere</span>
		</a>
	            		</div>
        		</div>
			</div>
			<div class="wpb_column vc_column_container td-pb-span5 left campodiricerca hidemobile">
				<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
     data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.488 387.166l-117.09-117.09C392.05 169.176 318.504 50 204.958 50c-84.685 0-153.583 68.898-153.583 153.585 0 111.723 115.703 185.375 216.308 140.187l118.1 118.097c33.59 2.802 77.604-39.948 74.705-74.704zm-255.53-81.04c-56.536 0-102.534-46-102.534-102.54 0-56.54 45.998-102.54 102.535-102.54 56.54 0 102.54 46 102.54 102.54 0 56.54-46 102.54-102.54 102.54z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='Cosa stai cercando?'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <p class='showmore'>
            <a class='asp_showmore'>Altri risultati... <span></span></a>
        </p>
            
    

    <div class="asp_res_loader hiddend">
        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
    </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="270377">
            <fieldset class="">
            <legend>Generic filters</legend>
    
    <div class="asp_option_inner hiddend">
        <input type='hidden' name='qtranslate_lang'
               value='0'/>
    </div>

    
	

                    <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1"
                       aria-label="Exact matches only"
                       name="asp_gen[]" />
                <label aria-hidden="true"
                       for="set_exact1_1"></label>
            </div>
            <div class="asp_option_label">
                Exact matches only            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       aria-label="Search in title"
                       name="asp_gen[]"  checked="checked"/>
                <label aria-hidden="true"
                       for="set_title1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in title            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       aria-label="Search in content"
                       name="asp_gen[]"  checked="checked"/>
                <label aria-hidden="true"
                       for="set_content1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in content            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       aria-label="Search in excerpt"
                       name="asp_gen[]"  checked="checked"/>
                <label aria-hidden="true"
                       for="set_excerpt1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in excerpt            </div>
        </div>
                <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="comments" id="set_comments1_1"
                       aria-label="Search in comments"
                       name="asp_gen[]" />
                <label aria-hidden="true"
                       for="set_comments1_1"></label>
            </div>
            <div class="asp_option_label">
                Search in comments            </div>
        </div>
                </fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box">
        <legend>Filter by Custom Post Type</legend>
            <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="post"
               id="1_1customset_1_11"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_11"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
        <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="page"
               id="1_1customset_1_12"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_12"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
        <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="magazine"
               id="1_1customset_1_13"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_13"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
        <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="medici"
               id="1_1customset_1_14"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_14"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
        <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="store_page"
               id="1_1customset_1_15"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_15"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
    </fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div>        <style type="text/css">
        /* User defined Ajax Search Pro Custom CSS */
        #ajaxsearchpro1_1 .probox .promagnifier .innericon svg, #ajaxsearchpro1_2 .probox .promagnifier .innericon svg, div.asp_m.asp_m_1 .probox .promagnifier .innericon svg {
    top: -38px;
    position: relative;
}
div.ajaxsearchpro[id*='ajaxsearchpro'] .mCSBap_scrollTools .mCSBap_dragger .mCSBap_dragger_bar {
 box-shadow: none !important; 
}
div.ajaxsearchpro[id*='ajaxsearchpro'] .mCSBap_scrollTools .mCSBap_draggerRail {
    background: rgba(148, 148, 148, 0.4) !important;
}    </style>
    <div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3Lm9rLXNhbHV0ZS5pdC8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiYXV0byIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDEsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cHM6Ly93d3cub2stc2FsdXRlLml0L3dwLWNvbnRlbnQvcGx1Z2lucy9hamF4LXNlYXJjaC1wcm8vaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgIm9wZW5Ub0JsYW5rIjogMCwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMSwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiOiAxLA0KICAgICAgICAiZ29vZ2xlT25seSI6IDAsDQogICAgICAgICJsYW5nIjogIml0IiwNCiAgICAgICAgIm1vYmlsZSI6IDEgICAgfSwNCiAgICAidHJpZ2dlcm9udHlwZSI6IDEsDQogICAgInRyaWdnZXJfb25fY2xpY2siOiAwLA0KICAgICJ0cmlnZ2VyT25GYWNldENoYW5nZSI6IDEsDQogICAgInRyaWdnZXIiOiB7DQogICAgICAgICJkZWxheSI6IDMwMCwNCiAgICAgICAgImF1dG9jb21wbGV0ZV9kZWxheSI6IDMxMCAgICB9LA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDEsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJwb3N0IiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMSwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogInJlc3VsdHNfcGFnZSIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMCwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgInNldHRpbmdzVmlzaWJsZSI6IDAsDQogICAgInNldHRpbmdzSGlkZU9uUmVzIjogMCwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjAiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWlHdXR0ZXIiOiA1LA0KICAgICJpaXRlbXNXaWR0aCI6ICIyMDBweCIsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAibG9hZGVyTG9jYXRpb24iOiAiYXV0byIsDQogICAgImFuYWx5dGljcyI6IDAsDQogICAgImFuYWx5dGljc1N0cmluZyI6ICI/YWpheF9zZWFyY2g9e2FzcF90ZXJtfSIsDQogICAgInNob3dfbW9yZSI6IHsNCiAgICAgICAgInVybCI6ICI/cz17cGhyYXNlfSIsDQogICAgICAgICJhY3Rpb24iOiAicmVzdWx0c19wYWdlIiwNCiAgICAgICAgImxvY2F0aW9uIjogInNhbWUiDQogICAgfSwNCiAgICAibW9iaWxlIjogew0KICAgICAgICAidHJpZ2dlcl9vbl90eXBlIjogMCwNCiAgICAgICAgImNsaWNrX2FjdGlvbiI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICAgICAicmV0dXJuX2FjdGlvbiI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICAgICAiY2xpY2tfYWN0aW9uX2xvY2F0aW9uIjogInNhbWUiLA0KICAgICAgICAicmV0dXJuX2FjdGlvbl9sb2NhdGlvbiI6ICJzYW1lIiwNCiAgICAgICAgInJlZGlyZWN0X3VybCI6ICI/cz17cGhyYXNlfSIsDQogICAgICAgICJoaWRlX2tleWJvYXJkIjogMCwNCiAgICAgICAgImZvcmNlX3Jlc19ob3ZlciI6IDAsDQogICAgICAgICJmb3JjZV9zZXR0X2hvdmVyIjogMCwNCiAgICAgICAgImZvcmNlX3NldHRfc3RhdGUiOiAiY2xvc2VkIg0KICAgIH0sDQogICAgImNvbXBhY3QiOiB7DQogICAgICAgICJlbmFibGVkIjogMCwNCiAgICAgICAgIndpZHRoIjogIjEwMCUiLA0KICAgICAgICAiY2xvc2VPbk1hZ25pZmllciI6IDEsDQogICAgICAgICJjbG9zZU9uRG9jdW1lbnQiOiAwLA0KICAgICAgICAicG9zaXRpb24iOiAic3RhdGljIiwNCiAgICAgICAgIm92ZXJsYXkiOiAwICAgIH0sDQogICAgInNiIjogew0KICAgICAgICAicmVkaXJlY3RfYWN0aW9uIjogImFqYXhfc2VhcmNoIiwNCiAgICAgICAgInJlZGlyZWN0X2xvY2F0aW9uIjogInNhbWUiLA0KICAgICAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9Ig0KICAgIH0sDQogICAgImFuaW1hdGlvbnMiOiB7DQogICAgICAgICJwYyI6IHsNCiAgICAgICAgICAgICJzZXR0aW5ncyI6IHsNCiAgICAgICAgICAgICAgICAiYW5pbSIgOiAiZmFkZWRyb3AiLA0KICAgICAgICAgICAgICAgICJkdXIiICA6IDMwMCAgICAgICAgICAgIH0sDQogICAgICAgICAgICAicmVzdWx0cyIgOiB7DQogICAgICAgICAgICAgICAgImFuaW0iIDogImZhZGVkcm9wIiwNCiAgICAgICAgICAgICAgICAiZHVyIiAgOiAzMDAgICAgICAgICAgICB9LA0KICAgICAgICAgICAgIml0ZW1zIiA6ICJmYWRlSW5Eb3duIg0KICAgICAgICB9LA0KICAgICAgICAibW9iIjogew0KICAgICAgICAgICAgInNldHRpbmdzIjogew0KICAgICAgICAgICAgICAgICJhbmltIiA6ICJmYWRlZHJvcCIsDQogICAgICAgICAgICAgICAgImR1ciIgIDogMzAwICAgICAgICAgICAgfSwNCiAgICAgICAgICAgICJyZXN1bHRzIiA6IHsNCiAgICAgICAgICAgICAgICAiYW5pbSIgOiAiZmFkZWRyb3AiLA0KICAgICAgICAgICAgICAgICJkdXIiICA6IDMwMCAgICAgICAgICAgIH0sDQogICAgICAgICAgICAiaXRlbXMiIDogInZvaWRhbmltIg0KICAgICAgICB9DQogICAgfSwNCiAgICAiY2hvc2VuIjogew0KICAgICAgICAibm9yZXMiOiAiTm8gcmVzdWx0cyBtYXRjaCINCiAgICB9LA0KICAgICJkZXRlY3RWaXNpYmlsaXR5IiA6IDAsDQogICAgImF1dG9wIjogew0KICAgICAgICAic3RhdGUiOiAiZGlzYWJsZWQiLA0KICAgICAgICAicGhyYXNlIjogIiIsDQogICAgICAgICJjb3VudCI6IDEwICAgIH0sDQogICAgInJlc1BhZ2UiOiB7DQogICAgICAgICJ1c2VBamF4IjogMCwNCiAgICAgICAgInNlbGVjdG9yIjogIiNtYWluIg0KICAgIH0sDQogICAgImZzc19sYXlvdXQiOiAiZmxleCIsDQogICAgInN0YXRpc3RpY3MiOiAwfQ0K"></div>
            </div>

                        
            <div style="float: right; position: relative; width: 342px; height:130px; line-height:0px;" id="banner_riviste_header" >
                <div style="position: absolute; right: 0; bottom: 0;">
                    <a href="https://club.ok-salute.it/abbonamento/" target="_new" style="line-height:0px;">
                        <img src="https://www.ok-salute.it/wp-content/uploads/2018/06/abbonati.png">
                    </a>
                </div>      
            </div>            

        </div>
     
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
                
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ok-salute.it/">
			<img class="td-retina-data" data-retina="https://www.ok-salute.it/wp-content/uploads/2018/06/logo_mobile-1.png" src="https://www.ok-salute.it/wp-content/uploads/2018/06/logo_mobile-1.png" alt="Ok Salute" title="Ok Salute"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ok-salute.it/">
			<img class="td-retina-data" data-retina="https://www.ok-salute.it/wp-content/uploads/2018/06/logo-2.png" src="https://www.ok-salute.it/wp-content/uploads/2018/06/logo-2.png" alt="Ok Salute" title="Ok Salute"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-268534"><a href="https://www.ok-salute.it/bambini/">Bambini</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268535"><a href="https://www.ok-salute.it/bambini/allergie/">Allergie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268536"><a href="https://www.ok-salute.it/bambini/comportamento/">Comportamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268537"><a href="https://www.ok-salute.it/bambini/gravidanza/">Gravidanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268538"><a href="https://www.ok-salute.it/bambini/nutrizione/">Nutrizione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268539"><a href="https://www.ok-salute.it/bambini/pediatria/">Pediatria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-268544"><a href="https://www.ok-salute.it/benessere/">Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268548"><a href="https://www.ok-salute.it/benessere/animali/">Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268549"><a href="https://www.ok-salute.it/benessere/bellezza/">Bellezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268550"><a href="https://www.ok-salute.it/benessere/chirurgia-estetica/">Chirurgia estetica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268551"><a href="https://www.ok-salute.it/benessere/fitness/">Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268545"><a href="https://www.ok-salute.it/benessere/pelle/">Pelle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268546"><a href="https://www.ok-salute.it/benessere/personaggi/">Personaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268547"><a href="https://www.ok-salute.it/benessere/spa-e-terme/">Spa e terme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-268552"><a href="https://www.ok-salute.it/alimentazione/">Alimentazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268553"><a href="https://www.ok-salute.it/alimentazione/allergie-e-intolleranze/">Allergie e intolleranze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268554"><a href="https://www.ok-salute.it/alimentazione/diete/">Diete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268555"><a href="https://www.ok-salute.it/alimentazione/obesita/">Obesità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268556"><a href="https://www.ok-salute.it/alimentazione/prevenzione/">Prevenzione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268557"><a href="https://www.ok-salute.it/alimentazione/ricette/">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-268558"><a href="https://www.ok-salute.it/diagnosi-e-cure/">Diagnosi e cure</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268559"><a href="https://www.ok-salute.it/diagnosi-e-cure/cardiologia/">Cardiologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268560"><a href="https://www.ok-salute.it/diagnosi-e-cure/chirurgia-e-trapianti/">Chirurgia e trapianti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268561"><a href="https://www.ok-salute.it/diagnosi-e-cure/diabete/">Diabete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268562"><a href="https://www.ok-salute.it/diagnosi-e-cure/malattie-rare/">Malattie rare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268563"><a href="https://www.ok-salute.it/diagnosi-e-cure/malattie-respiratorie/">Malattie respiratorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268564"><a href="https://www.ok-salute.it/diagnosi-e-cure/malattie-reumatiche/">Malattie reumatiche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268565"><a href="https://www.ok-salute.it/diagnosi-e-cure/neurologia/">Neurologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268566"><a href="https://www.ok-salute.it/diagnosi-e-cure/oncologia/">Oncologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268567"><a href="https://www.ok-salute.it/diagnosi-e-cure/sclerosi-multipla/">Sclerosi Multipla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268568"><a href="https://www.ok-salute.it/diagnosi-e-cure/urologia/">Urologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-268569"><a href="https://www.ok-salute.it/curiosita/">Curiosità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268570"><a href="https://www.ok-salute.it/curiosita/expo-in-citta/">Expo in città</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268571"><a href="https://www.ok-salute.it/curiosita/fotogallery/">Fotogallery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268572"><a href="https://www.ok-salute.it/curiosita/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268573"><a href="https://www.ok-salute.it/curiosita/video-curiosita/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-268574"><a href="https://www.ok-salute.it/sessualita/">Sessualità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268577"><a href="https://www.ok-salute.it/sessualita/fertilita/">Fertilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268578"><a href="https://www.ok-salute.it/sessualita/malattie-sessulamente-trasmissibili/">Malattie Sessualmente Trasmissibili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268575"><a href="https://www.ok-salute.it/sessualita/vita-di-coppia/">Vita di coppia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268576"><a href="https://www.ok-salute.it/sessualita/vulvodinia/">Vulvodinia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-268581"><a href="https://www.ok-salute.it/psiche-e-cervello/">Psiche e cervello</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268579"><a href="https://www.ok-salute.it/psiche-e-cervello/giovani-e-adolescenti/">Giovani e adolescenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268580"><a href="https://www.ok-salute.it/psiche-e-cervello/neuroscienze/">Neuroscienze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268582"><a href="https://www.ok-salute.it/psiche-e-cervello/over-65/">Over 65</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268583"><a href="https://www.ok-salute.it/psiche-e-cervello/psicologia/">Psicologia</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ok-salute.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" placeholder="Cosa stai cercando?" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-container adv-bottom-menu">
    	<!-- posizione di menu strip/superstrip TopLeft -->
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ok-salute.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Benessere" class="entry-crumb" href="https://www.ok-salute.it/benessere/">Benessere</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Influenza: già oltre 150.000 gli italiani colpiti</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-270377" class="post-270377 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere category-featured tag-epidemia tag-influenza tag-influenza-2019 tag-influnet tag-italiani tag-raffreddore specializzazioni-infettivologia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#b8b63b; color:#fff; border-color:#b8b63b;" href="https://www.ok-salute.it/benessere/">Benessere</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Influenza: già oltre 150.000 gli italiani colpiti</h1>
                
            </header>
        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ok-salute.it%2Fbenessere%2Finfluenza-gia-oltre-150-000-gli-italiani-colpiti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Influenza%3A+gi%C3%A0+oltre+150.000+gli+italiani+colpiti&url=https%3A%2F%2Fwww.ok-salute.it%2Fbenessere%2Finfluenza-gia-oltre-150-000-gli-italiani-colpiti%2F&via=Ok+Salute+e+Benessere">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/&amp;media=https://www.ok-salute.it/wp-content/uploads/2018/01/influenza-3.jpg&description=Influenza%3A+gi%C3%A0+oltre+150.000+gli+italiani+colpiti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/&title=Influenza: già oltre 150.000 gli italiani colpiti">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Influenza: già oltre 150.000 gli italiani colpiti %0A%0A https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7c3e4ece6ffefe4f0ebb0aaede3492aaae5e6fef8efaabbbfbaa4bababaaaede6e3aae3feebe6e3ebe4e3aae9e5e6fae3fee3ace8e5eef3b7e2fefefaf9b0a5a5fdfdfda4e5e1a7f9ebe6fffeefa4e3fea5e8efe4eff9f9eff8efa5e3e4ece6ffefe4f0eba7ede3eba7e5e6fef8efa7bbbfbaa7bababaa7ede6e3a7e3feebe6e3ebe4e3a7e9e5e6fae3fee3a5">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/01/influenza-3-696x392.jpg" alt="Influenza italiani colpiti" title="Influenza italiani colpiti"/></div>				
						        
        <h2 class="sottotitolo-articolo">Più di 70.000 solo nell'ultima settimana. La maggior parte sono bambini dagli 0 ai 4 anni. La regione più colpita è l'Abruzzo. Qualche problema nel reperimento del vaccino</h2>        
        <div class='adv-block adv-block-3fde6914b3e4329bd91464e7dcc3ed8d'>
<div class='inread-adv' style='text-align:center;'></div></div>
<p>Cominciano ad aumentare in modo significativo le persone colpite dai sintomi dell&#8217;influenza. Nei giorni in cui è iniziata la campagna per la vaccinazione antinfluenzale arrivano i dati della rete Influnet, coordinata dall&#8217;Istituto superiore di sanità, con il sostegno del ministero della Salute e il contributo di medici di famiglia e pediatri di libera scelta delle varie regioni. <a href="https://www.ok-salute.it/diagnosi-e-cure/vaccino-antinfluenzale-2019-ecco-tutto-quello-che-devi-sapere/" target="_blank" rel="noopener"><strong>Qui trovi tutto quello che ti serve sapere sulla vaccinazione del 2019</strong></a></p>
<h4><span style="color: #000000;"><strong>Le regioni più e meno colpite</strong></span></h4>
<p>La regione con una presenza maggiore di persone colpite dall&#8217;influenza è <strong>l&#8217;Abruzzo</strong> con 3,63 casi ogni 1.000 assistiti, <strong>seguito dalla Lombardia</strong> con 2,25. L&#8217;incidenza <strong>più bassa è </strong>invece <strong>in Veneto</strong> con 0,26 casi ogni 1.000 assistiti e la Campania con 0,30.</p>
<h4><span style="color: #000000;"><strong>Differenza tra raffreddore e influenza </strong></span></h4>
<p>La vera influenza porta a febbre alta, sopra i 38-38,5 gradi, dolori alle ossa, tosse e naso che cola. Se si ha uno solo di questi sintomi, anziché tutti, allora è molto probabile che si tratti di una parainfluenza oppure di un raffreddore (rinite).</p>
<h4 dir="auto"><strong>Sono diversi i virus  </strong></h4>
<div dir="auto">Nell’emisfero australe la stagione sta scorrendo con bassi livelli di diffusione e una prevalenza del<strong> virus AH1N1</strong>, anche se in quest’ultima parte di stagione rimane l’incognita del contributo del <strong>virus B</strong> che potrebbe innalzare la dimensione complessiva della stagione.</div>
<div dir="auto"></div>
<div dir="auto">Fonte:<a href="https://old.iss.it/site/RMI/influnet/pagine/rapportoInflunet.aspx" target="_blank" rel="noopener"><strong> Influnet</strong></a></div>
<div dir="auto"></div>
<h4 dir="auto"><span style="color: #000000;"><strong>TI POTREBBERO INTERESSARE ANCHE </strong></span></h4>
<div dir="auto">
<p class="entry-title td-module-title"><strong><a title="Via libera negli Usa alla pillola stronca influenza" href="https://www.ok-salute.it/diagnosi-e-cure/via-libera-negli-usa-alla-pillola-stronca-influenza/" rel="bookmark">Via libera negli Usa alla pillola stronca influenza</a></strong></p>
<p class="entry-title td-module-title"><strong><a title="Mal di pancia e dissenteria: ecco come tenerli a bada" href="https://www.ok-salute.it/consigli/mal-di-pancia-e-dissenteria-ecco-come-tenerli-a-bada/" rel="bookmark">Mal di pancia e dissenteria: ecco come tenerli a bada</a></strong></p>
<p class="entry-title td-module-title"><strong><a title="Influenza: ecco i 5 falsi miti che resistono nel web" href="https://www.ok-salute.it/diagnosi-e-cure/influenza-ecco-i-5-falsi-miti-che-resistono-nel-web/" rel="bookmark">Influenza: ecco i 5 falsi miti che resistono nel web</a></strong></p>
<p class="entry-title td-module-title"><strong><a title="Col vaccino antinfluenzale meno ricoveri per i cardiopatici" href="https://www.ok-salute.it/diagnosi-e-cure/col-vaccino-antinfluenzale-meno-ricoveri-per-i-cardiopatici/" rel="bookmark">Col vaccino antinfluenzale meno ricoveri per i cardiopatici</a></strong></p>
<p>&nbsp;</p>
</div>
<div class='adv-block adv-block-3c00a07691846c465b870ad236fdebb9'>
<div class='adv-block adv-block-center'>
<div class="logos">
  <div id="logo-1">
    <a href="https://www.ok-salute.it/edicola/nel-numero-di-novembre/">
      <img style="margin: 0 auto;" src="https://www.ok-salute.it/wp-content/uploads/2018/10/720x90-OK-SALUTE-NOVEMBRE.jpg" />
    </a>
  </div>
  <div id="logo-2">
    <a href="https://www.ok-salute.it/edicola/nel-numero-di-novembre/">
      <img style="margin: 0 auto;" src="https://www.ok-salute.it/wp-content/uploads/2018/10/300X250-OK-SALUTE-NOVEMBRE.jpg" alt="" />
    </a>
  </div>
</div></div></div>
        
		        
        <div class="td-module-meta-info">
			            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-05T10:00:28+00:00" >5 novembre 2018</time></span>                                </div>
        
        
		
                    	<a class="cta-post-question" title="Richiedi un consulto di Infettivologia" href="https://www.ok-salute.it/specializzazioni/infettivologia/">Chiedi un consulto di Infettivologia</a><div class="clear"></div>
                    
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ok-salute.it/tag/epidemia/">epidemia</a></li><li><a href="https://www.ok-salute.it/tag/influenza/">Influenza</a></li><li><a href="https://www.ok-salute.it/tag/influenza-2019/">influenza 2019</a></li><li><a href="https://www.ok-salute.it/tag/influnet/">influnet</a></li><li><a href="https://www.ok-salute.it/tag/italiani/">italiani</a></li><li><a href="https://www.ok-salute.it/tag/raffreddore/">Raffreddore</a></li></ul>            </div>
            
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ok-salute.it%2Fbenessere%2Finfluenza-gia-oltre-150-000-gli-italiani-colpiti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Influenza%3A+gi%C3%A0+oltre+150.000+gli+italiani+colpiti&url=https%3A%2F%2Fwww.ok-salute.it%2Fbenessere%2Finfluenza-gia-oltre-150-000-gli-italiani-colpiti%2F&via=Ok+Salute+e+Benessere">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/&amp;media=https://www.ok-salute.it/wp-content/uploads/2018/01/influenza-3.jpg&description=Influenza%3A+gi%C3%A0+oltre+150.000+gli+italiani+colpiti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/&title=Influenza: già oltre 150.000 gli italiani colpiti">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Influenza: già oltre 150.000 gli italiani colpiti %0A%0A https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79eeacdc5cfd6c6cdd9c29983c4ca600383cccfd7d1c6839296938d93939383c4cfca83cad7c2cfcac2cdca83c0cccfd3cad7ca85c1ccc7da9ecbd7d7d3d0998c8cd4d4d48dccc88ed0c2cfd6d7c68dcad78cc1c6cdc6d0d0c6d1c68ccacdc5cfd6c6cdd9c28ec4cac28ecccfd7d1c68e9296938e9393938ec4cfca8ecad7c2cfcac2cdca8ec0cccfd3cad7ca8c">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ok-salute.it/author/francesco-bianco/">francesco.bianco</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="francesco.bianco"></span><meta itemprop="datePublished" content="2018-11-05T10:00:28+00:00"><meta itemprop="dateModified" content="2018-11-04T23:02:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ok-salute.it/wp-content/uploads/2018/06/logo-2.png"></span><meta itemprop="name" content="Ok Salute e Benessere"></span><meta itemprop="headline " content="Influenza: già oltre 150.000 gli italiani colpiti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ok-salute.it/wp-content/uploads/2018/01/influenza-3.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="392"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5be017f80421a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5be017f80421a" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_2_5be017f80421a = new tdBlock();
block_td_uid_2_5be017f80421a.id = "td_uid_2_5be017f80421a";
block_td_uid_2_5be017f80421a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5be017f80421a_rand","td_column_number":3,"live_filter_cur_post_id":270377,"live_filter_cur_post_author":"60595","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5be017f80421a_rand","tdc_css_class_style":"td_uid_2_5be017f80421a_rand_style"}';
block_td_uid_2_5be017f80421a.td_column_number = "3";
block_td_uid_2_5be017f80421a.block_type = "td_block_related_posts";
block_td_uid_2_5be017f80421a.post_count = "3";
block_td_uid_2_5be017f80421a.found_posts = "2546";
block_td_uid_2_5be017f80421a.header_color = "";
block_td_uid_2_5be017f80421a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5be017f80421a.max_num_pages = "849";
tdBlocksArray.push(block_td_uid_2_5be017f80421a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5be017f80cbbe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5be017f80421a" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5be017f80cbfb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5be017f80421a" href="#">DELLO STESSO AUTORE</a></h4><div id=td_uid_2_5be017f80421a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ok-salute.it/benessere/sai-cose-la-perimenopausa/" rel="bookmark" class="td-image-wrap" title="Sai cos&#8217;è la perimenopausa?"><img width="218" height="150" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/11/ipastock-487006952015-218x150.jpg" alt="perimenopausa" title="Sai cos&#8217;è la perimenopausa?"/></a></div>                <a href="https://www.ok-salute.it/benessere/" class="td-post-category">Benessere</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/benessere/sai-cose-la-perimenopausa/" rel="bookmark" title="Sai cos&#8217;è la perimenopausa?">Sai cos&#8217;è la perimenopausa?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ok-salute.it/benessere/micio-in-arrivo-come-inserire-un-gatto-in-famiglia/" rel="bookmark" class="td-image-wrap" title="Micio in arrivo? Come inserire un gatto in famiglia"><img width="218" height="150" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/10/intro-4-218x150.jpg" alt="gatto in famiglia" title="Micio in arrivo? Come inserire un gatto in famiglia"/></a></div>                <a href="https://www.ok-salute.it/benessere/animali/" class="td-post-category">Animali</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/benessere/micio-in-arrivo-come-inserire-un-gatto-in-famiglia/" rel="bookmark" title="Micio in arrivo? Come inserire un gatto in famiglia">Micio in arrivo? Come inserire un gatto in famiglia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ok-salute.it/diagnosi-e-cure/sinusite-i-farmaci-raccomandati-e-quelli-sconsigliati/" rel="bookmark" class="td-image-wrap" title="Sinusite: i farmaci raccomandati e quelli sconsigliati"><img width="218" height="150" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/10/sinusite-218x150.jpg" alt="sinusite farmaci" title="Sinusite: i farmaci raccomandati e quelli sconsigliati"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ok-salute.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.ok-salute.it/diagnosi-e-cure/" class="td-post-category">Diagnosi e cure</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/diagnosi-e-cure/sinusite-i-farmaci-raccomandati-e-quelli-sconsigliati/" rel="bookmark" title="Sinusite: i farmaci raccomandati e quelli sconsigliati">Sinusite: i farmaci raccomandati e quelli sconsigliati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5be017f80421a" data-td_block_id="td_uid_2_5be017f80421a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5be017f80421a" data-td_block_id="td_uid_2_5be017f80421a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->  

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.ok-salute.it/leditoriale-del-direttore"><img class="size-full wp-image-267601 aligncenter" src="https://www.ok-salute.it/wp-content/uploads/2018/08/editoriale-1.jpg" alt="" width="658" height="222" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_5_5be017f8103c2_rand td-pb-border-top editoriale-home td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_5_5be017f8103c2" ><script>var block_td_uid_5_5be017f8103c2 = new tdBlock();
block_td_uid_5_5be017f8103c2.id = "td_uid_5_5be017f8103c2";
block_td_uid_5_5be017f8103c2.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m8_tl":"50","limit":"1","offset":"","el_class":"editoriale-home","post_ids":"","category_id":"100553","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","posts_format":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5be017f8103c2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5be017f8103c2_rand","tdc_css_class_style":"td_uid_5_5be017f8103c2_rand_style"}';
block_td_uid_5_5be017f8103c2.td_column_number = "1";
block_td_uid_5_5be017f8103c2.block_type = "td_block_9";
block_td_uid_5_5be017f8103c2.post_count = "1";
block_td_uid_5_5be017f8103c2.found_posts = "4";
block_td_uid_5_5be017f8103c2.header_color = "#";
block_td_uid_5_5be017f8103c2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5be017f8103c2.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_5be017f8103c2);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5be017f8103c2 class="td_block_inner">

	<div class="td-block-span12">
         
        <div class="td_module_8 td_module_wrap td-meta-info-hide edicola td_module_custom" >
        <div class="entry-thumb"></div>
			<div style="padding: 10px;">
                <a href="https://www.ok-salute.it/edicola/leditoriale-del-direttore/" class="td-post-category">L'Editoriale del Direttore</a>                <div class="item-details">
                    <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/edicola/leditoriale-del-direttore/leditoriale-del-direttore-il-dono/" rel="bookmark" title="L&#8217;editoriale del Direttore &#8211; Il dono">L&#8217;editoriale del Direttore &#8211; Il dono</a></h3>
                    <div class="td-module-meta-info">
                                                                                                                    </div>
                </div>

                                            </div>
            			<div class="puls_continua">
				<a href="https://www.ok-salute.it/edicola/leditoriale-del-direttore/leditoriale-del-direttore-il-dono/">
					<div>
						<i class="td-icon-right"></i>
					</div>
				</a>
			</div>
			        </div>
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5be017f81b4ae_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Seguici sui social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">177,766</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/188755786109"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">266</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/102570515002651390621"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,918</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/ok_salute_e_benessere#"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">13,261</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@oklasalute"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">46</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCN3YsKnTa4tiqYBbF7MQ8HA"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget ai_widget"><div class='adv-block adv-block-2388ff8413a83497392688a572c6ba7e'>
<!-- /286742829/Ok-Salute/Ok-Salute_300x250_atf -->
<div id='div-gpt-ad-1529600533081-0' class="lazyadv" data-info="300x250" data-dfp="Ok-Salute_300x250_atf">
  <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529600533081-0'); });
  </script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>L&#8217;Oroscopo di Lattemiele</span></h4>			<div class="textwidget"><div class="oroscopo-sel" style="margin-top: 30px;"><a href="http://lattemiele.com/oroscopo-del-giorno-ariete/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-608" src="/wp-content/uploads/2018/10/ariete.jpg" /></a><a href="http://lattemiele.com/oroscopo-del-giorno-toro/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-609" src="/wp-content/uploads/2018/10/toro.jpg" alt="" width="148" height="148" /></a><a href="http://lattemiele.com/oroscopo-del-giorno-gemelli/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-603" src="/wp-content/uploads/2018/10/gemelli.jpg" alt="" width="148" height="148" /></a><a href="http://lattemiele.com/oroscopo-del-giorno-cancro/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-604" src="/wp-content/uploads/2018/10/cancro.jpg" alt="" width="148" height="148" /></a><a href="http://lattemiele.com/oroscopo-del-giorno-leone/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-600" src="/wp-content/uploads/2018/10/leone.jpg" alt="" width="148" height="148" /></a><a href="http://lattemiele.com/oroscopo-del-giorno-vergine/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-606" src="/wp-content/uploads/2018/10/vergine.jpg" alt="" width="148" height="148" /></a><a href="http://lattemiele.com/oroscopo-del-giorno-bilancia/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-602" src="/wp-content/uploads/2018/10/bilancia.jpg" alt="" width="148" height="148" /></a><a href="http://lattemiele.com/oroscopo-del-giorno-scorpione/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-605" src="/wp-content/uploads/2018/10/scorpione.jpg" alt="" width="148" height="148" /></a><a href="http://lattemiele.com/oroscopo-del-giorno-sagittario/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-607" src="/wp-content/uploads/2018/10/sagittario.jpg" alt="" width="148" height="148" /></a><a href="http://lattemiele.com/oroscopo-del-giorno-capricorno/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-610" src="/wp-content/uploads/2018/10/capricorno.jpg" alt="" width="148" height="148" /></a><a href="http://lattemiele.com/oroscopo-del-giorno-acquario/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-599" src="/wp-content/uploads/2018/10/acquario.jpg" alt="" width="148" height="148" /></a><a href="http://lattemiele.com/oroscopo-del-giorno-pesci/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-601" src="/wp-content/uploads/2018/10/pesci.jpg" alt="" width="148" height="148" /></a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://www.ok-salute.it/ricerca-farmacie/" title="Ricerca farmacie"><div class="farmacielink"><i class="fa fa-medkit"></i> Farmacie amiche</div></a>
				 <a href="https://www.ok-salute.it/associazioni/" title="Associazioni"><div class="associazionilink"><i class="fa fa-heartbeat"></i> Associazioni</div></a>
				 <a href="https://club.ok-salute.it/abbonamento/" target="_blank" title="Regalati Ok Salute e Benessere"><div class="abbonatilink"><i class="fa fa-shopping-basket"></i> Abbonati</div></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class='adv-block adv-block-center'>
<div class='adv-block adv-block-center'>
<a href="https://www.ok-salute.it/edicola/nel-numero-di-novembre/">
  <img style="margin: 0 auto;" src="https://www.ok-salute.it/wp-content/uploads/2018/10/300X250-OK-SALUTE-NOVEMBRE.jpg" alt="" />
</a>
</div></div>

</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="/specializzazioni"><img class="wp-image-263036 size-full" src="https://www.ok-salute.it/wp-content/uploads/2018/06/admin-ajax.jpg" alt="" width="100%" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget ai_widget"><div class='adv-block adv-block-2388ff8413a83497392688a572c6ba7e'>
<!-- /286742829/Ok-Salute/Ok-Salute_300x250_mid -->
<div id='div-gpt-ad-1529600533081-3' class="lazyadv" data-info="300x250" data-dfp="Ok-Salute_300x250_mid">
  <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529600533081-3'); });
  </script>
</div></div>
</aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_7_5be017f81e053_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5be017f81e053" ><script>var block_td_uid_7_5be017f81e053 = new tdBlock();
block_td_uid_7_5be017f81e053.id = "td_uid_7_5be017f81e053";
block_td_uid_7_5be017f81e053.atts = '{"custom_title":"","custom_url":"\/\/www.ok-salute.it\/type\/video\/","block_template_id":"","header_color":"#","header_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","posts_format":"video","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5be017f81e053_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5be017f81e053_rand","tdc_css_class_style":"td_uid_7_5be017f81e053_rand_style"}';
block_td_uid_7_5be017f81e053.td_column_number = "1";
block_td_uid_7_5be017f81e053.block_type = "td_block_4";
block_td_uid_7_5be017f81e053.post_count = "1";
block_td_uid_7_5be017f81e053.found_posts = "555";
block_td_uid_7_5be017f81e053.header_color = "#";
block_td_uid_7_5be017f81e053.ajax_pagination_infinite_stop = "";
block_td_uid_7_5be017f81e053.max_num_pages = "555";
tdBlocksArray.push(block_td_uid_7_5be017f81e053);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5be017f81e053 class="td_block_inner">

	<div class="td-block-span12">
        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide diagnosi-e-cure td_module_custom" >
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ok-salute.it/diagnosi-e-cure/sai-cose-lascesso-polmonare/" rel="bookmark" class="td-image-wrap" title="Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?"><img width="324" height="160" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/10/Ascesso-polmonare-1-324x160.jpg" alt="Ascesso polmonare" title="Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ok-salute.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="container_img_icon"><img src="https://www.ok-salute.it/wp-content/themes/Newspaper-child/images/icons/diagnosi-e-cure.png" ></div>										
            </div>
			<div class="td_module_inner">

                <a href="https://www.ok-salute.it/diagnosi-e-cure/" class="td-post-category">Diagnosi e cure</a>	

                <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/diagnosi-e-cure/sai-cose-lascesso-polmonare/" rel="bookmark" title="Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?">Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?</a></h3>
                <div class="td-module-meta-info">
                                                                            </div>
                
                <div class="td-excerpt">
                    Di solito l&#039;ascesso polmonare è causato dall&#039;ingresso di alcuni microorganismi nei polmoni, che generano un&#039;infiammazione e portano alla necrosi...                </div>

                                			</div>
			<div class="puls_continua">
				<a href="https://www.ok-salute.it/diagnosi-e-cure/sai-cose-lascesso-polmonare/">
					<div>
						<i class="td-icon-right"></i>
					</div>
				</a>
			</div>
        </div>
                
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_4 td_block_widget td_uid_8_5be017f8226b0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5be017f8226b0" ><script>var block_td_uid_8_5be017f8226b0 = new tdBlock();
block_td_uid_8_5be017f8226b0.id = "td_uid_8_5be017f8226b0";
block_td_uid_8_5be017f8226b0.atts = '{"custom_title":"","custom_url":"\/type\/gallery\/","block_template_id":"","header_color":"#","header_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","posts_format":"gallery","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5be017f8226b0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5be017f8226b0_rand","tdc_css_class_style":"td_uid_8_5be017f8226b0_rand_style"}';
block_td_uid_8_5be017f8226b0.td_column_number = "1";
block_td_uid_8_5be017f8226b0.block_type = "td_block_4";
block_td_uid_8_5be017f8226b0.post_count = "1";
block_td_uid_8_5be017f8226b0.found_posts = "509";
block_td_uid_8_5be017f8226b0.header_color = "#";
block_td_uid_8_5be017f8226b0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5be017f8226b0.max_num_pages = "509";
tdBlocksArray.push(block_td_uid_8_5be017f8226b0);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5be017f8226b0 class="td_block_inner">

	<div class="td-block-span12">
        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide benessere td_module_custom" >
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ok-salute.it/benessere/7-modi-per-respirare-meglio/" rel="bookmark" class="td-image-wrap" title="Sette modi per respirare meglio"><img width="324" height="160" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/09/cronaca4-324x160.jpg" alt="Respirare meglio" title="Sette modi per respirare meglio"/></a></div><div class="container_img_icon"><img src="https://www.ok-salute.it/wp-content/themes/Newspaper-child/images/icons/benessere.png" ></div>										
            </div>
			<div class="td_module_inner">

                <a href="https://www.ok-salute.it/benessere/" class="td-post-category">Benessere</a>	

                <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/benessere/7-modi-per-respirare-meglio/" rel="bookmark" title="Sette modi per respirare meglio">Sette modi per respirare meglio</a></h3>
                <div class="td-module-meta-info">
                                                                            </div>
                
                <div class="td-excerpt">
                    Smetti di fumare
Inutile soffermarsi su questo punto. Com&#039;è noto non esiste una soglia di sicurezza per le sigarette. Anche...                </div>

                                			</div>
			<div class="puls_continua">
				<a href="https://www.ok-salute.it/benessere/7-modi-per-respirare-meglio/">
					<div>
						<i class="td-icon-right"></i>
					</div>
				</a>
			</div>
        </div>
                
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget ai_widget"><div class='adv-block adv-block-2388ff8413a83497392688a572c6ba7e'>
<!-- /286742829/Ok-Salute/Ok-Salute_300x250_btf -->
<div id='div-gpt-ad-1529600533081-1' class="lazyadv" data-info="300x250" data-dfp="Ok-Salute_300x250_btf">
  <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529600533081-1'); });
  </script>
</div></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5be017f827aab_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5be017f827aab" ><script>var block_td_uid_10_5be017f827aab = new tdBlock();
block_td_uid_10_5be017f827aab.id = "td_uid_10_5be017f827aab";
block_td_uid_10_5be017f827aab.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-103561","tag_slug":"","autors_id":"","installed_post_types":"","posts_format":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5be017f827aab_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5be017f827aab_rand","tdc_css_class_style":"td_uid_10_5be017f827aab_rand_style"}';
block_td_uid_10_5be017f827aab.td_column_number = "1";
block_td_uid_10_5be017f827aab.block_type = "td_block_7";
block_td_uid_10_5be017f827aab.post_count = "3";
block_td_uid_10_5be017f827aab.found_posts = "13469";
block_td_uid_10_5be017f827aab.header_color = "#";
block_td_uid_10_5be017f827aab.ajax_pagination_infinite_stop = "";
block_td_uid_10_5be017f827aab.max_num_pages = "4490";
tdBlocksArray.push(block_td_uid_10_5be017f827aab);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_10_5be017f827aab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/" rel="bookmark" class="td-image-wrap" title="Influenza: già oltre 150.000 gli italiani colpiti"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/01/influenza-3-100x70.jpg" alt="Influenza italiani colpiti" title="Influenza: già oltre 150.000 gli italiani colpiti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/" rel="bookmark" title="Influenza: già oltre 150.000 gli italiani colpiti">Influenza: già oltre 150.000 gli italiani colpiti</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/benessere/sai-cose-la-perimenopausa/" rel="bookmark" class="td-image-wrap" title="Sai cos&#8217;è la perimenopausa?"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/11/ipastock-487006952015-100x70.jpg" alt="perimenopausa" title="Sai cos&#8217;è la perimenopausa?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/benessere/sai-cose-la-perimenopausa/" rel="bookmark" title="Sai cos&#8217;è la perimenopausa?">Sai cos&#8217;è la perimenopausa?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/consigli/acqua-allo-zenzero-ecco-le-sue-virtu-e-come-si-prepara/" rel="bookmark" class="td-image-wrap" title="Acqua allo zenzero: ecco le sue virtù e come si prepara"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/06/zenzero-1-100x70.png" alt="Acqua allo zenzero ecco le sue virtù" title="Acqua allo zenzero: ecco le sue virtù e come si prepara"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/consigli/acqua-allo-zenzero-ecco-le-sue-virtu-e-come-si-prepara/" rel="bookmark" title="Acqua allo zenzero: ecco le sue virtù e come si prepara">Acqua allo zenzero: ecco le sue virtù e come si prepara</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5be017f82d65c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5be017f82d65c" ><script>var block_td_uid_11_5be017f82d65c = new tdBlock();
block_td_uid_11_5be017f82d65c.id = "td_uid_11_5be017f82d65c";
block_td_uid_11_5be017f82d65c.atts = '{"custom_title":"VIDEO GALLERY","custom_url":"\/type\/video\/","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-103561","tag_slug":"","autors_id":"","installed_post_types":"post","posts_format":"video","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5be017f82d65c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5be017f82d65c_rand","tdc_css_class_style":"td_uid_11_5be017f82d65c_rand_style"}';
block_td_uid_11_5be017f82d65c.td_column_number = "1";
block_td_uid_11_5be017f82d65c.block_type = "td_block_7";
block_td_uid_11_5be017f82d65c.post_count = "3";
block_td_uid_11_5be017f82d65c.found_posts = "555";
block_td_uid_11_5be017f82d65c.header_color = "#";
block_td_uid_11_5be017f82d65c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5be017f82d65c.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_11_5be017f82d65c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/type/video/" class="td-pulldown-size">VIDEO GALLERY</a></h4></div><div id=td_uid_11_5be017f82d65c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/diagnosi-e-cure/sai-cose-lascesso-polmonare/" rel="bookmark" class="td-image-wrap" title="Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/10/Ascesso-polmonare-1-100x70.jpg" alt="Ascesso polmonare" title="Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ok-salute.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/diagnosi-e-cure/sai-cose-lascesso-polmonare/" rel="bookmark" title="Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?">Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/diagnosi-e-cure/cuore-in-menopausa-e-piu-fragile-ed-esposto-a-malattie/" rel="bookmark" class="td-image-wrap" title="Cuore: in menopausa è più &#8220;fragile&#8221; ed esposto a malattie"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/10/cuore-e-menopausa-100x70.jpg" alt="Terapie" title="Cuore: in menopausa è più &#8220;fragile&#8221; ed esposto a malattie"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ok-salute.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/diagnosi-e-cure/cuore-in-menopausa-e-piu-fragile-ed-esposto-a-malattie/" rel="bookmark" title="Cuore: in menopausa è più &#8220;fragile&#8221; ed esposto a malattie">Cuore: in menopausa è più &#8220;fragile&#8221; ed esposto a malattie</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/alimentazione/pompelmo-le-virtu-del-frutto-e-dei-suoi-semi/" rel="bookmark" class="td-image-wrap" title="Pompelmo: le virtù del frutto e dei suoi semi"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2017/08/pompelmo2-696x392-100x70.jpg" alt="Pompelmo le virtù" title="Pompelmo: le virtù del frutto e dei suoi semi"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ok-salute.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/alimentazione/pompelmo-le-virtu-del-frutto-e-dei-suoi-semi/" rel="bookmark" title="Pompelmo: le virtù del frutto e dei suoi semi">Pompelmo: le virtù del frutto e dei suoi semi</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5be017f833617_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5be017f833617" ><script>var block_td_uid_12_5be017f833617 = new tdBlock();
block_td_uid_12_5be017f833617.id = "td_uid_12_5be017f833617";
block_td_uid_12_5be017f833617.atts = '{"custom_title":"FOTO GALLERY","custom_url":"\/type\/gallery\/","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-103561","tag_slug":"","autors_id":"","installed_post_types":"post","posts_format":"gallery","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5be017f833617_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5be017f833617_rand","tdc_css_class_style":"td_uid_12_5be017f833617_rand_style"}';
block_td_uid_12_5be017f833617.td_column_number = "1";
block_td_uid_12_5be017f833617.block_type = "td_block_7";
block_td_uid_12_5be017f833617.post_count = "3";
block_td_uid_12_5be017f833617.found_posts = "509";
block_td_uid_12_5be017f833617.header_color = "#";
block_td_uid_12_5be017f833617.ajax_pagination_infinite_stop = "";
block_td_uid_12_5be017f833617.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_12_5be017f833617);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/type/gallery/" class="td-pulldown-size">FOTO GALLERY</a></h4></div><div id=td_uid_12_5be017f833617 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/benessere/7-modi-per-respirare-meglio/" rel="bookmark" class="td-image-wrap" title="Sette modi per respirare meglio"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/09/cronaca4-100x70.jpg" alt="Respirare meglio" title="Sette modi per respirare meglio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/benessere/7-modi-per-respirare-meglio/" rel="bookmark" title="Sette modi per respirare meglio">Sette modi per respirare meglio</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/diagnosi-e-cure/embolia-polmonare-quali-sono-i-sintomi-devo-ricorrere-allintervento/" rel="bookmark" class="td-image-wrap" title="Embolia polmonare: quali sono i sintomi?"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2017/11/coelsterolo1-100x70.jpg" alt="Embolia polmonare" title="Embolia polmonare: quali sono i sintomi?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/diagnosi-e-cure/embolia-polmonare-quali-sono-i-sintomi-devo-ricorrere-allintervento/" rel="bookmark" title="Embolia polmonare: quali sono i sintomi?">Embolia polmonare: quali sono i sintomi?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/benessere/dritta-scodinzolante-bassa-scopri-il-linguaggio-della-coda-del-cane/" rel="bookmark" class="td-image-wrap" title="Dritta, scodinzolante, bassa: scopri il linguaggio della coda del cane"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/10/cover-100x70.jpg" alt="coda del cane" title="Dritta, scodinzolante, bassa: scopri il linguaggio della coda del cane"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/benessere/dritta-scodinzolante-bassa-scopri-il-linguaggio-della-coda-del-cane/" rel="bookmark" title="Dritta, scodinzolante, bassa: scopri il linguaggio della coda del cane">Dritta, scodinzolante, bassa: scopri il linguaggio della coda del cane</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ok-salute.it/"><img class="td-retina-data" src="https://www.ok-salute.it/wp-content/uploads/2018/06/logo-2.png" data-retina="https://www.ok-salute.it/wp-content/uploads/2018/06/logo-2.png" alt="Ok Salute" title="Ok Salute" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>News e approfondimenti di benessere e divulgazione scientifica.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OK-Salute-e-Benessere-188755786109" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/102570515002651390621" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OKLaSalute" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCN3YsKnTa4tiqYBbF7MQ8HA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-12609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12609"><a href="https://www.ok-salute.it/cookies-policy/">Cookies Policy</a></li>
<li id="menu-item-12610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12610"><a href="https://www.ok-salute.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 ©PRS S.r.l. - Tutti i diritti sono riservati - P.Iva 00816440150                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none; }
</style><!--
-->
<div class="lrm-user-modal" style="visibility: hidden;"> <!-- this is the entire modal form, including the background -->
    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <ul class="lrm-switcher -is-not-login-only">
            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login">
                    Accedi                </a></li>

                            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--register">
                    New account                </a></li>
                    </ul>

        <div id="lrm-login"> <!-- log in form -->
            <form class="lrm-form" action="#0" data-action="login">

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <p class="lrm-form-message lrm-form-message--init"></p>

                <div class="fieldset">
                    <label class="image-replace lrm-email" for="signin-email">Email o Username</label>
                    <input  name="username" class="full-width has-padding has-border" id="signin-email" type="text" placeholder="Email o Username" required value="">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="fieldset">
                    <label class="image-replace lrm-password" for="signin-password">Password</label>
                    <input name="password" class="full-width has-padding has-border" id="signin-password" type="password"  placeholder="Password" required value="">
                    <span class="lrm-error-message"></span>
                    <a href="#0" class="hide-password" data-show="Mostra" data-hide="Nascondi">Mostra</a>
                </div>


                <div class="fieldset">
                    <input type="checkbox" id="remember-me" name="remember-me" checked>
                    <label for="remember-me">Ricordami</label>
                </div>

                <div class="lrm-integrations lrm-integrations--login">
                                                        </div>

                <div class="fieldset">
                    <button class="full-width has-padding" type="submit">
                        Log in                    </button>
                </div>

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <input type="hidden" name="lrm_action" value="login">
                <input type="hidden" name="wp-submit" value="1">

                <input type="hidden" id="security-login" name="security-login" value="6eef579b0b" /><input type="hidden" name="_wp_http_referer" value="/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/" />
                <!-- For Invisible Recaptcha plugin -->
                <span class="wpcf7-submit" style="display: none;"></span>
            </form>

            <p class="lrm-form-bottom-message"><a href="#0">Password dimenticata??</a></p>
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-login -->

        
        <div id="lrm-signup"> <!-- sign up form -->
            
                <form class="lrm-form" action="#0" data-action="registration">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                    <p class="lrm-form-message lrm-form-message--init"></p>

                                            <div class="fieldset fieldset--username">
                            <label class="image-replace lrm-username" for="signup-username">Username*</label>
                            <input name="username" class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username*" required>
                            <span class="lrm-error-message"></span>
                        </div>
                    
                                        <div class="fieldset clearfix">
                        <div class="lrm-col-half-width fieldset--first-name">
                            <label class="image-replace lrm-username" for="signup-first-name">First name*</label>
                            <input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="First name*" required>
                            <span class="lrm-error-message"></span>
                        </div>
                        <div class="lrm-col-half-width lrm-col-last fieldset--last-name">
                            <label class="image-replace lrm-username" for="signup-last-name">Last name</label>
                            <input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Last name">
                            <span class="lrm-error-message"></span>
                        </div>
                    </div>
                    
                    <div class="fieldset fieldset--email">
                        <label class="image-replace lrm-email" for="signup-email">Email*</label>
                        <input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email*" required>
                        <span class="lrm-error-message"></span>
                    </div>

                    
                    <div class="lrm-integrations lrm-integrations--register">
                                                                    </div>

                                            <div class="fieldset">
                            <input type="checkbox" id="accept-terms" required="required">
                            <label for="accept-terms">I agree with the <a>Terms</a></label>
                        </div>
                    
                    <div class="lrm-info lrm-info--register">
                                            </div>

                    <div class="fieldset">
                        <button class="full-width has-padding" type="submit">
                            Create account                        </button>
                    </div>

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>


                    <input type="hidden" name="lrm_action" value="signup">
                    <input type="hidden" name="wp-submit" value="1">
                    <input type="hidden" id="security-signup" name="security-signup" value="b9a591c96c" /><input type="hidden" name="_wp_http_referer" value="/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/" />                    <!-- For Invisible Recaptcha plugin -->
                    <span class="wpcf7-submit" style="display: none;"></span>

                </form>

            
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-signup -->

        
        <div id="lrm-reset-password"> <!-- reset password form -->
            <form class="lrm-form" action="#0" data-action="lost-password">

                <p class="lrm-form-message">Password dimenticata? Inserisci il tuo indirizzo email</p>

                <div class="fieldset">
                    <label class="image-replace lrm-email" for="reset-email">Email o Username</label>
                    <input class="full-width has-padding has-border" name="user_login" id="reset-email" type="text" required placeholder="Email o Username">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="lrm-integrations lrm-integrations--reset-pass">
                                    </div>

                <input type="hidden" name="lrm_action" value="lostpassword">
                <input type="hidden" name="wp-submit" value="1">
                <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="f194fc1f62" /><input type="hidden" name="_wp_http_referer" value="/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/" />
                <div class="fieldset">
                    <button class="full-width has-padding" type="submit">
                        Reset password                    </button>
                </div>
                <!-- For Invisible Recaptcha plugin -->
                <span class="wpcf7-submit" style="display: none;"></span>

            </form>

            <p class="lrm-form-bottom-message"><a href="#0">Torna al Login</a></p>
        </div> <!-- lrm-reset-password -->
        <a href="#0" class="lrm-close-form">Chiudi</a>
    </div> <!-- lrm-user-modal-container -->
</div> <!-- lrm-user-modal --><script>
  var ai_insert_4 = function(){
    ai_insert ('after', '.td-header-wrap', b64d ('PGRpdiBjbGFzcz0nYWR2LWJsb2NrIGFkdi1ibG9jay1kMzFhNWVkN2EzNTZiOTc5OGYyM2RkYjFjMWE4NmY2Nyc+Cg0KICA8IS0tIC8yODY3NDI4MjkvT2stU2FsdXRlL09rLVNhbHV0ZV9QdXNoZG93biAtLT4NCiAgPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTI5NjAwNTMzMDgxLTUnPg0KICAgIDxzY3JpcHQ+DQogICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IA0KICAgICAgICAgIGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1Mjk2MDA1MzMwODEtNScpOyANCiAgICAgICAgICBnb29nbGV0YWcucHViYWRzKCkucmVmcmVzaChbcHVzaGRvd25dKTsgDQogICAgICB9KTsNCiAgICA8L3NjcmlwdD4NCiAgPC9kaXY+PC9kaXY+Cg=='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_4 (); else document.addEventListener ('DOMContentLoaded', ai_insert_4);
</script>
<script>
  var ai_insert_16 = function(){
    ai_insert ('after', 'article', b64d ('PGRpdiBjbGFzcz0nYWR2LWJsb2NrIGFkdi1ibG9jay0zYzAwYTA3NjkxODQ2YzQ2NWI4NzBhZDIzNmZkZWJiOSc+CjxkaXYgaWQ9ImxpZ19va3NhbHVlX2FydGljbGVlbmQiPjwvZGl2Pg0KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9hLmxpZ2F0dXMuY29tLz9pZHM9MTA0NDc4JnQ9anMiPjwvc2NyaXB0PjwvZGl2Pgo='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_16 (); else document.addEventListener ('DOMContentLoaded', ai_insert_16);
</script>
<script>
  var ai_insert_27 = function(){
    ai_insert ('before', 'a.cta-post-question', b64d ('PGRpdiBjbGFzcz0nYWR2LWJsb2NrIGFkdi1ibG9jay1kZWZhdWx0Jz4KPGgzIGNsYXNzPSJqZWhlcnZlLXBvc3QtZW1iZWRzLWhlYWRsaW5lIj5JIHZpZGVvIGRpIE9LLVBsYXk8L2gzPjxkaXYgY2xhc3M9ImplaGVydmUtcG9zdC1lbWJlZHMgb2stcGxheSI+CjxkaXYgY2xhc3M9InBvc3QtZW1iZWQtYXJ0aWNsZSI+PGg0IGNsYXNzPSJwb3N0LWVtYmVkLXBvc3QtdGl0bGUiPjxhIGhyZWY9Imh0dHA6Ly92aWRlby5vay1zYWx1dGUuaXQvZGl6aW9uYXJpby1tZWRpY28vZ2x1Y2Fnb25lLyI+R2x1Y2Fnb25lPC9hPjwvaDQ+PGRpdiBjbGFzcz0icG9zdC1lbWJlZC1wb3N0LXRodW1ibmFpbCI+PGEgdGl0bGU9IkdsdWNhZ29uZSIgaHJlZj0iaHR0cDovL3ZpZGVvLm9rLXNhbHV0ZS5pdC9kaXppb25hcmlvLW1lZGljby9nbHVjYWdvbmUvIj48aW1nIHNyYz0iaHR0cDovL3ZpZGVvLm9rLXNhbHV0ZS5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxOC8xMC9zZW5zb3JlLWRpYWJldGUtNjk2eDM5Mi5qcGciIGFsdD0iR2x1Y2Fnb25lIi8+PC9hPjwvZGl2PjwvZGl2PjxkaXYgY2xhc3M9InBvc3QtZW1iZWQtYXJ0aWNsZSI+PGg0IGNsYXNzPSJwb3N0LWVtYmVkLXBvc3QtdGl0bGUiPjxhIGhyZWY9Imh0dHA6Ly92aWRlby5vay1zYWx1dGUuaXQvZGl6aW9uYXJpby1tZWRpY28vbWVsYXRvbmluYS8iPk1lbGF0b25pbmE8L2E+PC9oND48ZGl2IGNsYXNzPSJwb3N0LWVtYmVkLXBvc3QtdGh1bWJuYWlsIj48YSB0aXRsZT0iTWVsYXRvbmluYSIgaHJlZj0iaHR0cDovL3ZpZGVvLm9rLXNhbHV0ZS5pdC9kaXppb25hcmlvLW1lZGljby9tZWxhdG9uaW5hLyI+PGltZyBzcmM9Imh0dHA6Ly92aWRlby5vay1zYWx1dGUuaXQvd3AtY29udGVudC91cGxvYWRzLzIwMTgvMTAvY29zYS02OTZ4MzkyLTEuanBnIiBhbHQ9Ik1lbGF0b25pbmEiLz48L2E+PC9kaXY+PC9kaXY+PGRpdiBjbGFzcz0icG9zdC1lbWJlZC1hcnRpY2xlIj48aDQgY2xhc3M9InBvc3QtZW1iZWQtcG9zdC10aXRsZSI+PGEgaHJlZj0iaHR0cDovL3ZpZGVvLm9rLXNhbHV0ZS5pdC9kaXppb25hcmlvLW1lZGljby9jb3J0aXNvbG8vIj5Db3J0aXNvbG88L2E+PC9oND48ZGl2IGNsYXNzPSJwb3N0LWVtYmVkLXBvc3QtdGh1bWJuYWlsIj48YSB0aXRsZT0iQ29ydGlzb2xvIiBocmVmPSJodHRwOi8vdmlkZW8ub2stc2FsdXRlLml0L2RpemlvbmFyaW8tbWVkaWNvL2NvcnRpc29sby8iPjxpbWcgc3JjPSJodHRwOi8vdmlkZW8ub2stc2FsdXRlLml0L3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE4LzEwL2NvcnRpc29sby5qcGciIGFsdD0iQ29ydGlzb2xvIi8+PC9hPjwvZGl2PjwvZGl2PjxkaXYgY2xhc3M9ImplaGVydmUtcG9zdC1lbWJlZHMtY3JlZGl0cyI+U291cmNlOiA8YSBjbGFzcz0iamVoZXJ2ZS1wb3N0LWVtYmVkcy1jcmVkaXQtbGluayIgaHJlZj0iaHR0cDovL3ZpZGVvLm9rLXNhbHV0ZS5pdCI+dmlkZW8ub2stc2FsdXRlLml0PC9hPjwvZGl2Pgo8L2Rpdj4KPC9kaXY+Cg=='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_27 (); else document.addEventListener ('DOMContentLoaded', ai_insert_27);
</script>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);

</script>
<!-- Exit Popup -->
    <div id='exitpopup-modal'>
      <div class='underlay'></div>
	  <div class='exitpopup-modal-window' style='width:px !important; height:px !important;'>
        <div class='modal-title' style='background-color:#transparent !important;'>
          <h3>Non perderti gli ultimi articoli di</h3>
        </div>
        <div class='modal-body'>
			<div class="vc_row_inner td_uid_13_5be017f855704_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5be017f855704_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_14_5be017f85596e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_15_5be017f855c5c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5be017f855c5c" ><script>var block_td_uid_15_5be017f855c5c = new tdBlock();
block_td_uid_15_5be017f855c5c.id = "td_uid_15_5be017f855c5c";
block_td_uid_15_5be017f855c5c.atts = '{"custom_title":"Video","posts_format":"video","limit":"1","separator":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_15_5be017f855c5c_rand","tdc_css_class":"td_uid_15_5be017f855c5c_rand","tdc_css_class_style":"td_uid_15_5be017f855c5c_rand_style"}';
block_td_uid_15_5be017f855c5c.td_column_number = "1";
block_td_uid_15_5be017f855c5c.block_type = "td_block_4";
block_td_uid_15_5be017f855c5c.post_count = "1";
block_td_uid_15_5be017f855c5c.found_posts = "555";
block_td_uid_15_5be017f855c5c.header_color = "";
block_td_uid_15_5be017f855c5c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5be017f855c5c.max_num_pages = "555";
tdBlocksArray.push(block_td_uid_15_5be017f855c5c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Video</span></h4></div><div id=td_uid_15_5be017f855c5c class="td_block_inner">

	<div class="td-block-span12">
        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide diagnosi-e-cure td_module_custom" >
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ok-salute.it/diagnosi-e-cure/sai-cose-lascesso-polmonare/" rel="bookmark" class="td-image-wrap" title="Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?"><img width="324" height="160" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/10/Ascesso-polmonare-1-324x160.jpg" alt="Ascesso polmonare" title="Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ok-salute.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="container_img_icon"><img src="https://www.ok-salute.it/wp-content/themes/Newspaper-child/images/icons/diagnosi-e-cure.png" ></div>										
            </div>
			<div class="td_module_inner">

                <a href="https://www.ok-salute.it/diagnosi-e-cure/" class="td-post-category">Diagnosi e cure</a>	

                <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/diagnosi-e-cure/sai-cose-lascesso-polmonare/" rel="bookmark" title="Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?">Sai cos&#8217;è l&#8217;ascesso polmonare? L&#8217;intervento è sempre necessario?</a></h3>
                <div class="td-module-meta-info">
                                                                            </div>
                
                <div class="td-excerpt">
                    Di solito l&#039;ascesso polmonare è causato dall&#039;ingresso di alcuni microorganismi nei polmoni, che generano un&#039;infiammazione e portano alla necrosi...                </div>

                                			</div>
			<div class="puls_continua">
				<a href="https://www.ok-salute.it/diagnosi-e-cure/sai-cose-lascesso-polmonare/">
					<div>
						<i class="td-icon-right"></i>
					</div>
				</a>
			</div>
        </div>
                
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_16_5be017f8588c5_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_17_5be017f858aab_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5be017f858aab" ><script>var block_td_uid_17_5be017f858aab = new tdBlock();
block_td_uid_17_5be017f858aab.id = "td_uid_17_5be017f858aab";
block_td_uid_17_5be017f858aab.atts = '{"custom_title":"Gallerie","posts_format":"gallery","limit":"1","separator":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_17_5be017f858aab_rand","tdc_css_class":"td_uid_17_5be017f858aab_rand","tdc_css_class_style":"td_uid_17_5be017f858aab_rand_style"}';
block_td_uid_17_5be017f858aab.td_column_number = "1";
block_td_uid_17_5be017f858aab.block_type = "td_block_4";
block_td_uid_17_5be017f858aab.post_count = "1";
block_td_uid_17_5be017f858aab.found_posts = "509";
block_td_uid_17_5be017f858aab.header_color = "";
block_td_uid_17_5be017f858aab.ajax_pagination_infinite_stop = "";
block_td_uid_17_5be017f858aab.max_num_pages = "509";
tdBlocksArray.push(block_td_uid_17_5be017f858aab);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gallerie</span></h4></div><div id=td_uid_17_5be017f858aab class="td_block_inner">

	<div class="td-block-span12">
        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide benessere td_module_custom" >
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ok-salute.it/benessere/7-modi-per-respirare-meglio/" rel="bookmark" class="td-image-wrap" title="Sette modi per respirare meglio"><img width="324" height="160" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/09/cronaca4-324x160.jpg" alt="Respirare meglio" title="Sette modi per respirare meglio"/></a></div><div class="container_img_icon"><img src="https://www.ok-salute.it/wp-content/themes/Newspaper-child/images/icons/benessere.png" ></div>										
            </div>
			<div class="td_module_inner">

                <a href="https://www.ok-salute.it/benessere/" class="td-post-category">Benessere</a>	

                <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/benessere/7-modi-per-respirare-meglio/" rel="bookmark" title="Sette modi per respirare meglio">Sette modi per respirare meglio</a></h3>
                <div class="td-module-meta-info">
                                                                            </div>
                
                <div class="td-excerpt">
                    Smetti di fumare
Inutile soffermarsi su questo punto. Com&#039;è noto non esiste una soglia di sicurezza per le sigarette. Anche...                </div>

                                			</div>
			<div class="puls_continua">
				<a href="https://www.ok-salute.it/benessere/7-modi-per-respirare-meglio/">
					<div>
						<i class="td-icon-right"></i>
					</div>
				</a>
			</div>
        </div>
                
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_18_5be017f85ab74_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_19_5be017f85ad48_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5be017f85ad48" ><script>var block_td_uid_19_5be017f85ad48 = new tdBlock();
block_td_uid_19_5be017f85ad48.id = "td_uid_19_5be017f85ad48";
block_td_uid_19_5be017f85ad48.atts = '{"custom_title":"Articoli","limit":"3","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","posts_format":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5be017f85ad48_rand","tdc_css_class":"td_uid_19_5be017f85ad48_rand","tdc_css_class_style":"td_uid_19_5be017f85ad48_rand_style"}';
block_td_uid_19_5be017f85ad48.td_column_number = "1";
block_td_uid_19_5be017f85ad48.block_type = "td_block_7";
block_td_uid_19_5be017f85ad48.post_count = "3";
block_td_uid_19_5be017f85ad48.found_posts = "13473";
block_td_uid_19_5be017f85ad48.header_color = "";
block_td_uid_19_5be017f85ad48.ajax_pagination_infinite_stop = "";
block_td_uid_19_5be017f85ad48.max_num_pages = "4491";
tdBlocksArray.push(block_td_uid_19_5be017f85ad48);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articoli</span></h4></div><div id=td_uid_19_5be017f85ad48 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/" rel="bookmark" class="td-image-wrap" title="Influenza: già oltre 150.000 gli italiani colpiti"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/01/influenza-3-100x70.jpg" alt="Influenza italiani colpiti" title="Influenza: già oltre 150.000 gli italiani colpiti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/benessere/influenza-gia-oltre-150-000-gli-italiani-colpiti/" rel="bookmark" title="Influenza: già oltre 150.000 gli italiani colpiti">Influenza: già oltre 150.000 gli italiani colpiti</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/benessere/sai-cose-la-perimenopausa/" rel="bookmark" class="td-image-wrap" title="Sai cos&#8217;è la perimenopausa?"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/11/ipastock-487006952015-100x70.jpg" alt="perimenopausa" title="Sai cos&#8217;è la perimenopausa?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/benessere/sai-cose-la-perimenopausa/" rel="bookmark" title="Sai cos&#8217;è la perimenopausa?">Sai cos&#8217;è la perimenopausa?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ok-salute.it/consigli/acqua-allo-zenzero-ecco-le-sue-virtu-e-come-si-prepara/" rel="bookmark" class="td-image-wrap" title="Acqua allo zenzero: ecco le sue virtù e come si prepara"><img width="100" height="70" class="entry-thumb" src="https://www.ok-salute.it/wp-content/uploads/2018/06/zenzero-1-100x70.png" alt="Acqua allo zenzero ecco le sue virtù" title="Acqua allo zenzero: ecco le sue virtù e come si prepara"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ok-salute.it/consigli/acqua-allo-zenzero-ecco-le-sue-virtu-e-come-si-prepara/" rel="bookmark" title="Acqua allo zenzero: ecco le sue virtù e come si prepara">Acqua allo zenzero: ecco le sue virtù e come si prepara</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div>
<div class='adv-block adv-block-2388ff8413a83497392688a572c6ba7e'>

  <!-- /286742829/Ok-Salute/Ok-Salute_Pushdown_btf -->
  <div id='div-gpt-ad-1529600533081-7'>
    <script>
        googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1529600533081-7'); 
            googletag.pubads().refresh([pushdown_btf]); 
        });
    </script>
  </div></div>
        </div>
        <div class='exitpopup-modal-footer'>
          <p></p>
        </div>
		      </div>
    </div>

	<script type='text/javascript'>
      var _exitpopup = exitpopup(document.getElementById('exitpopup-modal'), {
        aggressive: true,
        timer: 0,
		sensitivity: 20,
		delay: 0,
        sitewide: true,
		cookieExpire: 1,
        callback: function() { console.log('exitpopup fired!'); }
      });
	  jQuery(document).ready(function($) {
      
      $('body').on('click', function() {
        $('#exitpopup-modal').hide();
      });
		      $('#exitpopup-modal .exitpopup-modal-footer').on('click', function() {
        $('#exitpopup-modal').hide();
      });
      $('#exitpopup-modal .exitpopup-modal-window').on('click', function(e) {
        e.stopPropagation();
      });
      });
	</script>
<!-- End Exit Popup -->


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5be017f85dc6b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.textwidget .oroscopo-sel img {
    margin: -7px 0 0 0 !important;
    width: 33% !important;
}

@media (min-width: 800px) {
.ok-play .post-embed-article {
	width:33.3% !important;
	display:inline-block !important;
    	border-bottom: 1px solid #C3C3C3;
	padding: 5px;
	margin-top:-25px !important;
	}
h4.post-embed-post-title {  margin: 0 0 5px !important; }
.ok-play p:last-child {  margin-bottom: 10px !important; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-image-gradient:before {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-image-gradient:before {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-image-gradient:before {
    display:none;
}
}
</style>

            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script type='text/javascript' src='https://www.ok-salute.it/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LRM = {"redirect_url":"","ajax_url":"https:\/\/www.ok-salute.it\/?lrm=1","is_user_logged_in":"","reload_after_login":"true","selectors_mapping":{"login":".popup_login","register":".popup_register"},"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ok-salute.it/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=18'></script>
<script type='text/javascript' src='https://www.ok-salute.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.ok-salute.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//www.ok-salute.it/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=TlmXNT'></script>
<script type='text/javascript' src='//www.ok-salute.it/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=TlmXNT'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/www.ok-salute.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ok-salute.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.ok-salute.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ok-salute.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.ok-salute.it\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.ok-salute.it\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"TlmXNT","version":"4971","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ok-salute.it/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=TlmXNT'></script>
<script type='text/javascript' src='https://www.ok-salute.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ok-salute.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.ok-salute.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":450,"video-width-mobile":150,"video-position":"top-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":40,"position-vertical-offset-mobile":55,"position-side-offset":50,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1699041663641268&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ok-salute.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ok-salute.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5be017f85e38e"></textarea>
						<div id="td_live_css_uid_1_5be017f85e38e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5be017f85e38e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5be017f85e38e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<link rel="stylesheet" href="https://www.ok-salute.it/wp-content/themes/Newspaper-child/css/gdpr-quantacast.css">

    <!-- <script src="/js/optiload-footer.js"></script> -->

   
<script type="text/javascript" src="https://cdn.vertismedia.co.uk/t.js"></script>
</body>
</html>